Back to top

iPhone, iPad, Android, Windows Phone用アプリが使用できます

2015年9月更新:  2015年10月13日に展開される新しいサーバー・ソフトウェアのセキュリティ要件への対応のため、全3種のアプリは最新バージョンが必要です。 以前のバージョンのすべては壊れ、回避方法がありません。 アンドロイド版1.5.0(2015年6月)、Windows Phone版1.3.0.0(2015年10月) 、iOS版5.0(2015年10月)より前の旧バージョンは2015年10月13日以後完全に機能しない状態となります。回避方法はありません。

iPhone/iPad、AndroidとWindows Phoneのためにアプリがあります。メンバーはこれらのデバイスを使ってコミュニティにアクセスすることができます。